「契約されていません。(A103)」「8901/8902」「契約期限が切れています。」と表示され視聴できない
「契約されていません。(A103)」「8901/8902」「契約期限が切れています。」と表示され視聴できない
以下よりお客様のご状況をご選択ください。
【原因】
- B-CAS/ACAS番号が登録されていない機器で操作している
- 放送信号が受信できていない
(1) 視聴している機器のリモコンを準備
放送信号の再受信が必要です。
以下よりお手続きください。
WEB以外の方法で変更したい場合
【原因】
テレビと録画機で B-CAS/ACAS番号が異なるため、契約が録画機側に適用されていない可能性があります。
録画をするには、録画機のB-CAS/ACAS番号に「変更」する手続きが必要です。
【解決方法】
対処1:録画機のB-CAS/ACAS番号に契約を「変更」する
録画も行いたい場合は、WOWOWに登録済みのB-CAS/ACAS番号を 録画機側に変更する必要があります。
対処2:テレビ・録画機の両方で視聴したい場合
BSテレビ放送(BS-9ch)を視聴するには、「 BS受信環境」と「テレビや録画機のB-CAS/ACAS番号」が必要です。
B-CAS/ACAS番号を登録することで、視聴・録画いただけます。
※ご加入済みの場合、追加料金は発生しません。
※PPVの購入のみでは、BSテレビ放送の視聴手続きはできません。ご契約が必要です。
以下より、B-CAS/ACAS番号の登録状況をお選びください。
WOWOWにご加入いただいた後や、B-CAS/ACAS番号の登録・変更を行った後は、視聴開始のための信号受信操作が必要です。
テレビで視聴したい場合は、B-CAS/ACAS番号の変更手続きが必要です。
録画機で録画したい場合は、録画機の番号に変更手続きが必要です。
※B-CAS/ACAS番号毎の登録となり、ご登録のB-CAS/ACAS番号の機器でのみ視聴・録画が可能です。
※スカパー!・ひかりTV・ ケーブルテレビ局経由でご視聴の場合の録画方法は、それぞれの事業者へお問い合わせください。
(2) 録画機のリモコンで「番組表」→「戻る」の順に押し、録画機の映像に切り替える
※「録画一覧」や「録画リスト」→「戻る」でも可能
(4) メッセージが出た状態のまま、15〜30分そのまま待機
録画機で視聴したい場合は、B-CAS/ACAS番号の変更手続きが必要です。
- トリプルプランの場合、B-CAS/ACAS番号を3枚までご登録いただけます。
- J:COM・YCV、その他ケーブルテレビ局、スカパー!、ひかりTV経由の方は、>こちら
※ご加入申し込み時に登録されたメールアドレスでログインのうえ、手続きを行ってください。
※録画する方は、録画機のB-CAS/ACAS番号をご登録ください。
※トリプルプランの方が続けて2枚目のB-CAS/ACAS番号も追加で登録する場合は、
「> BSテレビ放送の視聴手続き 追加登録はこちら」よりご登録ください。
テレビで視聴したい場合は、B-CAS/ACAS番号の変更手続きが必要です。
録画機で録画したい場合は、録画機の番号に変更手続きが必要です。
※B-CAS/ACAS番号毎の登録となり、ご登録のB-CAS/ACAS番号の機器でのみ視聴・録画が可能です。
※スカパー!・ひかりTV・ケーブルテレビ局経由でご視聴の場合の録画方法は、それぞれの事業者へお問い合わせください。
(2) 録画機のリモコンで「番組表」→「戻る」の順に押し、録画機の映像に切り替える
※「録画一覧」や「録画リスト」→「戻る」でも可能
(4) メッセージが出た状態のまま、15〜30分そのまま待機
※「ご案内チャンネルに切換えますか?」と表示された場合
→ 「はい」は選ばず、そのままの状態でお待ちください(選ぶとプロモチャンネルに切り替わります)
録画機で視聴したい場合は、B-CAS/ACAS番号の変更手続きが必要です。







