「入力されたお客さま情報で、すでにWEBアカウントが登録されています。」と表示された
Q
「入力されたお客さま情報で、すでにWEBアカウントが登録されています。」と表示された
A
【原因】
- ログイン中のメールアドレスにすでに生年月日が登録されている
- ログイン中のメールアドレスとは別のメールアドレスに入力された「氏名・電話番号・生年月日」が登録されている
※同じお客さま情報を2つのアカウントに登録することはできません。
【解決方法】
(1) メールアドレスの確認を行います。
(2) メールアドレスの確認を行った結果を以下よりご選択ください。
この回答は役にたちましたか?

